0 Replies Latest reply: Jan 25, 2017 5:13 AM by Manomita Dey RSS

    Need to upgarde IE version 8 for opening documents from access point after qlikview upgrade from 11 to 12?

    Manomita Dey

      We are migrating our qlikview version from qlikview 11 to qlikview 12. Currently we are using IE8 when we are opening our documents  from access point.Is it necessary to upgrade that IE version to open the documents from access point, after upgrading qlikview version from 11 to 12.