0 Replies Latest reply: Mar 23, 2011 1:12 PM by pscorca69 RSS

    QlikView server version not compatible with the version of Windows

      Hi.

      I'm trying to install QV 10 Server 64-bit on a VM with Windows Server 2008 R2 Standard Edition 64-bit and I have an error about compatibility with the Windows version.

      Any helps to me, please? Many thanks

       

      An adding: the language of Windows is English and, perhaps, the language of QV Server is Italian.