0 Replies Latest reply: Mar 2, 2017 12:28 PM by Barb Weidner RSS

    Any compability issues with Qlik 3.2 and sql 2014 sp2 cu4

    Barb Weidner

      Any compability issues with Qlik 3.2 and sql 2014 sp2 cu4