0 Replies Latest reply: Mar 7, 2017 3:57 PM by Fernando Keuroglian RSS

    run .bat in qmc sense

    Fernando Keuroglian

      Hi Expert, i have a qvf that execute a .bat, i add in the qmc and change the standar reload but i can not run

       

      have this error in the log

       

      Error: EXECUTE statement requires Override Security

       

      attached image that i changed in the qmc, something more to do?

       

      thanks a lot

       

      i restart all the services, and the server too

       

      Fernando K.