3 Replies Latest reply: Apr 5, 2017 7:34 PM by Lech Miszkiewicz RSS

    on-demand and QS

    Amichai Marbel

      hey professional,

       

      I have NP 17.2 , QV 11.2 SR 7 and QS 3.2.1

      I want to upgrade to NP 17.3.

      My problem is that I want to use on -demand, and I saw in "release notes"  that I can't.

      do anyone   have a solution for that?