3 Replies Latest reply: May 16, 2017 8:15 AM by Karolina Papaj RSS

    QlikSense - allow HTTP - session ended

    Karolina Papaj

      Hi All,

       

      I want to allow HTTP for QS.

       

      I have checked box 'allow HTTP' in proxy settings.

      Change Authentication listen port HTTP to 8080.

      Restart QS services.


      I am keep getting below message when trying to open QMC with http: