0 Replies Latest reply: Jun 14, 2017 8:37 AM by Soumik Sengupta RSS

    Regarding the integration of a qliksense app using mashups

    Soumik Sengupta

      Hi, I am having trouble connecting a specific qliksense app while creating a mashup. I created my own templates but the problem is the browser is showing an error on the require.js end. I do not know why it is showing an error at the require.js It generally should not. Anyways I am posting the error in JPG file attached. I am also posting the snapshot of the js and html files where I have used the require.js. Could anyone give any suggestions as to why it is showing an error in the require.js