3 Replies Latest reply: Jun 19, 2017 3:00 AM by Avinash R RSS

    Data Load Editor

    Ruan Greeff

      Hi,

       

      I have recently reinstalled Qlikview and I have the below issue, when loading data, Qlikview puts all the fields in a paragraph instead of listing them.

       

      How can I make the default setting to arrange the fields in a column instead of a long paragraph.

       

      Current Scenario when loading data below:

       

      LOAD Customer, Name, Region, Area, Branch, CustomerClass, CustomerType, ArStatementNo, CreditLimit,

           CustomerOnHold, Email, RouteCode, Salesperson, ShortName, TermsCode

       

      Desired Scenario:

       

      LOAD Customer,

        Name,

        Region,

        Area,

        Branch,

        CustomerClass,

        CustomerType,

        ArStatementNo,

        CreditLimit,

           CustomerOnHold,

           Email,

           RouteCode,

           Salesperson,

           ShortName,

           TermsCode

       

      Can someone please assist?  I have no idea where to adjust these settings, so I've had to adjust the script accordingly all the time.

       

      Thanks in Advance!