1 Reply Latest reply: Oct 2, 2017 10:31 AM by Erika Cebria RSS

    Problemas con instalación nueva de QlikView Server 12

    Erika Cebria

      Hola a todos,

       

      Estoy teniendo problemas con dos instalaciones de QlikView Server 12. Se trata de una instalación nueva, nada mas empezar no arrancan los servicios, he reiniciado varias veces, seguido la guía de instalación y leido una y mil posts en google y en la comunidad.

      ¿Alguien me puede ayudar?.

       

      Este problema lo tengo en un cliente, pero en mi empresa tambien tengo un QlikView server y al instalarlo en una maquina nueva, pese a que apago la vieja, tampoco me van. En este caso creía que era por no hacer la migración del 11 al 12, pero se ve que no.

       

      Se administrarlo pero no puedo si no lo consgo poner en marcha y estoy un poco desesperada ya.

       

      Muchas gracias!!

       

      --------------------------------------------------------------

      Hello everyone,

       

       

      I am having problems with two installations of QlikView Server 12. It is a new installation, just start not start the services, I have restarted several times, followed the installation guide and read one thousand posts in google and in the community.

      Can somebody help me?.

       

       

      This problem I have in a client, but in my company I also have a QlikView server and when I install it on a new machine, even though I turn off the old one, it does not go away either. In this case, I thought it was because I did not do the migration from 11 to 12, but I can see that it was not.

       

       

      It will be administered but I can not if I do not get it started and I'm a bit desperate already.

       

       

      Thank you very much!!