2 Replies Latest reply: Dec 19, 2017 3:47 AM by Mona Ali RSS

    Invalid Visualization after upgrade

    Prithvi K

      We have upgraded to Qliksense september 2017 version from 3.2.5

      and now all the charts say Invalid visualizations, Incomplete visualizations.