4 Replies Latest reply: Dec 11, 2017 8:01 AM by Santosh Lal RSS

    Getting error while upgrading Qlik sense 3.0 to qliksense nov2017

    Santosh Lal

      Upgrading Qliksense 3.0 to Qliksense Nov2017 getting below error when using backup POSTGRES Database (.tar).

      Done all the steps mentioned in Installation Document . Also know Password of Qliksenserepository is correct

      Also tried to alter Password but not able to understand how to do by below process.

       

      Error1.png

      Error:

      Error.png