2 Replies Latest reply: Jul 12, 2011 4:16 AM by Deepak Vadithala RSS

    Server Deployment Compatibility Warning

    Deepak Vadithala

      Dear All,

       

      While working on a load script I had got below/attached error message. I am using QV 9 with SR 7 and I am not working on the server. I was using my local system with desktop edition installed on my system. Please can someone throw some light on this...

       

      Many thanks in advance!

       

      Cheers - DVServer Deployment Compatibity Warning Message.png