0 Replies Latest reply: Feb 29, 2012 4:11 AM by flo230480 RSS

    Compatibilité avec QV v9sr5 en client lourd et QV10sr4 serveur

      Bonjour,

       

      Est il possible d'installer et upgrader la partie serveur de Qlikview de v9sr5 en v10sr4 et de garder l'ensemble des postes en lient lourd en v9sr5?

       

      Merci pour vos réponses.