7 Replies Latest reply: Jan 2, 2013 1:16 AM by Karthikeyan Subramaniam RSS

    Force users to use IE plugin

      Hello,

       

      I use QV server 11.

      I would like  not display the AJAX version of my qvw. I want users to use only IE Plugin.

      Is it possible?

      How can i do that? (if it is possible).

       

      Thanks for help