1 Reply Latest reply: Jun 19, 2012 12:30 AM by Johannes Sunden RSS

    Upgrade to Qlikview 11

      Hi,

       

      Planing to Upgrade Existing Qlikview 10 server to Qlikview 11 Server. What version of .NET framework is required For Qlikview 11 ?

       

      Have .NET framework 3.5 already installed on the server .

       

      Should i install .Netframwork 4 extended or add .Net framwork 4 extended components to 3.5.

       

      Thanks