1 Reply Latest reply: Aug 20, 2012 10:10 AM by John Lifter RSS

    Missing Operators

    Fredrik Quirin

      I am missing some operators when I open Sample_1.0 or Sample_2.0? Read and whrite Excel or QlikView are missing?

      Operators.png

      I have also tried to updated Artifacts!

        • Re: Missing Operators

          In order to use the Excel, Salesforce or QlikView operators you must enable the extensions that implement these features.  By default, extensions are not enabled in a new workspace.

           

          • Open the workspace in which you want to enable these features and click on the Studio tab.
          • Select Manage Extensions... from the drop down menu.
          • In the Manage Extension window, select the extension(s) you want to enable, then click the Enable button.