2 Replies Latest reply: Sep 17, 2012 6:26 AM by Kaushik Solanki RSS

    server issue

      Hai Whai I am trying to open in qmc at qlikview 11 it was showing this error


      please help me

        • Re: server issue
          Miguel Angel Baeyens de Arce



          In order to run QlikView properly in the Server, you have to disable the IE ESC (Enhanced Security Configuration). You can do that from the Control Panel, Add or Remove programs, Windows Programs (Windows 2003/XP) or Server Manager, Configure IE ESC (Windows 2008)


          Hope that helps,



          • Re: server issue
            Kaushik Solanki

            Dear Ramchandra,


                     This is not an issue related to QlikView.


                     This is about your Browser. Their is a setting in your browser which is showing you this pop up.


                     You can remove this pop up by setting following thing.


                     Open Browser -> Go to Internet Options-> Security -> Trusted Site -> Add the URl here.



            Kaushik Solanki