2 Replies Latest reply: Jan 31, 2013 1:51 PM by Saravana Prabhu Paramaramaraj RSS

    QVS@Cluster shows Multiple Status?

    Saravana Prabhu Paramaramaraj

      Hi All,

      QVS@Cluster shows Multiple status though all the servers are running fine. Any idea?

       

      Thanks & Regards,

      Saravana Prabhu

        • Re: QVS@Cluster shows Multiple Status?
          Daniel Rozental

          It might be the console that is not able to contact one of the servers.

           

          Are all services running under the same user account? make sure all the servers are configured within the intranet zone for the user running the services on all the servers.

            • Re: QVS@Cluster shows Multiple Status?
              Saravana Prabhu Paramaramaraj

              Thanks for your reply..

               

              I'll check and let you know.

               

               

              Sent from Samsung MobileDaniel Rozental <qcwebmaster@qlik.com> wrote:QlikCommunity

              Re: QVS@Cluster shows Multiple Status?

              created by Daniel Rozental in Deployment and Management (Server/Publisher/AJAX/IE/Web Parts) - View the full discussion

              It might be the console that is not able to contact one of the servers.

               

               

               

              Are all services running under the same user account? make sure all the servers are configured within the intranet zone for the user running the services on all the servers.

               

              Reply to this message by replying to this email -or- go to the message on QlikCommunity

              Start a new discussion in Deployment and Management (Server/Publisher/AJAX/IE/Web Parts) by email or at QlikCommunity

              © 1993-2011 QlikTech International AB     Copyright & Trademarks | Privacy | Terms of Use | Software EULA