0 Replies Latest reply: Apr 8, 2013 4:08 PM by alejandro hernández RSS

    QMSEDX compiled for .net 3.5 ?

      has anyone been able to compile this tool for framework 3.5?  I have to setup QMSEDX on a computer with 3.5 and IT doesn´t allow us to upgrade to 4