0 Replies Latest reply: Oct 11, 2013 10:30 AM by John Cooney RSS

    Salesforce version required for Salesforce connector?

    John Cooney

      As far as I can tell from their website, one would need to upgrade to Salesforce Enterprise at $125/user/month in order to utilize the integration via web service API.

       

      http://www.salesforce.com/crm/editions-pricing.jsp


      Is this an accurate assessment that I would need this level of licensing in order to utilize the Qlikview Salesforce connector and utilize my Saleforce data in a Qlikview App?


      Thanks.