3 Replies Latest reply: Jul 19, 2018 1:33 PM by Premvihari Saginadham RSS

    Issue with upgrading qliksense enterprise from Feb2018 to June2018

    Premvihari Saginadham

      Dear Experts,

       

      I have tried to upgrade the qliksense for one of the customers from qliksense Feb 2018 to June 2018. When I start the actual installation everything seems fine for a while, but then I get an error message  Installation failed and from the logs found issue with "Qlik Sense Repository.". Please find the attached logs for more details. Kindly help to fix this.



      Thanks