Skip to main content
Announcements
Do More with Qlik - Qlik Cloud Analytics Recap and Getting Started, June 19: REGISTER
cancel
Showing results for 
Search instead for 
Did you mean: 
Not applicable

About layout issue.

Hi,

I find there are no Rounded Corners and Border Style attributes in my objects layout tab, how can I get it?

Thanks.

1 Solution

Accepted Solutions
Miguel_Angel_Baeyens

Hello Isaac,

Go to Settings menu, Document Properties, General tab, and select "Styling Mode" "Advanced" in the bottom right of the dialog.

Do likewise in User Preferences, Design tab, "Default Styling Mode" so any new document you create have by default this settings.

Regards.

View solution in original post

2 Replies
Miguel_Angel_Baeyens

Hello Isaac,

Go to Settings menu, Document Properties, General tab, and select "Styling Mode" "Advanced" in the bottom right of the dialog.

Do likewise in User Preferences, Design tab, "Default Styling Mode" so any new document you create have by default this settings.

Regards.

Not applicable
Author

Thanks Miguel Angel Baeyens, you always like my mentor, many thanks.