2 Replies Latest reply: Sep 9, 2014 4:46 AM by Erwan Morin RSS

    "Le document XML doit contenir un élément de niveau supérieur"

      Bonjour,

       

      Lorsque je lance un script qui doit charger des informations depuis SharePoint. J'obtiens ce message :

      "Le document XML doit contenir un élément de niveau supérieur."

       

      Avez-vous déjà eu ce problème ? Que faire ?

       

      Merci par avance,

       

      Cordialement,