4 Replies Latest reply: Jul 30, 2015 6:09 AM by Thomas Hopp RSS

    The Burn engine cannot run with an MBA under the .NET 4 CLR on Windows 7 RTM with .NET 4.5.2 (or greater) installed.

    Przemysław Wojda

      I got "The Burn engine cannot run with an MBA under the .NET 4 CLR on Windows 7 RTM with .NET 4.5.2 (or greater) installed." when trying to install the QS. Do you know what to do with it?

       

      Regards,

      Przemek